Dependencies for fay-base-0.19.4

library
  • base (==4.*)
  • fay (>=0.21.1 && <0.22)