Dependencies for fay-base-0.21.1.1

library
  • base (==4.*)
  • fay (>=0.21.1 && <0.25)