Dependencies for functor-combinators-0.2.0.0

library