Dependencies for getopt-generics-0.13.0.3

library