Dependencies for haskoin-store-0.14.0

library
haskoin-store