Dependencies for haskoin-store-0.29.1

library
haskoin-store