Dependencies for haskoin-store-0.40.19

library
haskoin-store