Dependencies for interpolate-0.0.4

library