Dependencies for list-fusion-probe-0.1.0.2

library
  • base (>=4.5 && <4.8)