Dependencies for logic-TPTP-0.2.0.3

library