Dependencies for logict-0.7.0.2

library
  • base (>=4.5 && <5)
  • mtl (>=2 && <2.3)
  • if impl(ghc<8.0)