Dependencies for ltext-0.0.0.3

library
ltext