Dependencies for mnist-idx-0.1.2.5

library