Dependencies for ois-input-manager-0.1.0.0

library