Dependencies for overloaded-0.1.1

library
  • base (>=4.12.0.0 && <4.13 || >=4.13.0.0 && <4.14)
  • bytestring (>=0.10.8.2 && <0.11)
  • containers (>=0.6.0.1 && <0.7)
  • fin (==0.1.*)
  • ghc (==8.6.* || ==8.8.*)
  • sop-core (>=0.5.0.0 && <0.6)
  • split (>=0.2.3.3 && <0.3)
  • syb (>=0.7.1 && <0.8)
  • symbols (>=0.3.0.0 && <0.4)
  • text (>=1.2.3.0 && <1.3)
  • time (>=1.8.0.2 && <1.9 || >=1.9.3 && <1.10)
  • vec (>=0.1.1.1 && <0.2)