Dependencies for parsec-3.1.14.0

library
  • base (>=4.5.0 && <4.14)
  • bytestring (>=0.9.2.1 && <0.11)
  • mtl (>=1.1.1 && <2.3)
  • text (>=0.11.3.1 && <0.12 || >=1.0.0.0 && <1.3)
  • if !impl(ghc>=8.0)