Dependencies for parser-unbiased-choice-monad-embedding-0.0.0.3

library