Dependencies for prizm-1.0.2

library