The EnumContainers package

[Tags: bsd3, library]

Properties

Version0.1
Dependenciesbase (==4.*), containers (==0.3.*), deepseq (==1.1.*)
LicenseBSD3
AuthorEyal Lotem
Maintainereyal.lotem@gmail.com
CategoryData
Upload dateMon Nov 22 13:04:16 UTC 2010
Uploaded byEyalLotem
Downloads91 total (12 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees