The containers-deepseq package

[Tags: bsd3, deprecated, library]

Deprecated in favor of containers


Properties

Versions0.1, 0.1.0.1
Dependenciesbase (==4.*), containers, deepseq
LicenseBSD3
AuthorMichael Snoyman
Maintainermichael@snoyman.com
CategoryData
UploadedTue Nov 29 07:14:55 UTC 2011 by MichaelSnoyman
Downloads255 total (16 in last 30 days)
StatusDocs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees