The fez-conf package

[Tags:bsd3, library]

Simple functions for loading config files. This entire package is DEPRECATED! Use TCE.Data.KVConf in tce-conf


Versions 1.0.0, 1.0.1, 1.0.2, 1.0.3
Dependencies base (>=3 && <5), containers, regex-compat [details]
License BSD3
Copyright 2009 Dino Morelli
Author Dino Morelli
Maintainer Dino Morelli <>
Stability experimental
Category Parsing
Home page
Source repository head: darcs get
Uploaded Sat Mar 28 21:11:16 UTC 2015 by DinoMorelli
Distributions NixOS:1.0.3
Downloads 848 total (11 in the last 30 days)
0 []
Status Docs available [build log]
Last success reported on 2015-03-28 [all 1 reports]




Maintainer's Corner

For package maintainers and hackage trustees