The hack-frontend-monadcgi package

[Tags:bsd3, deprecated, library]
Deprecated. in favor of wai-frontend-monadcgi

Properties

Versions 0.0.0, 0.0.1, 0.0.2, 0.0.3, 0.0.3.1
Dependencies base (==4.*), bytestring, cgi, containers (>=0.2), hack (>=2009.5.19) [details]
License BSD3
Author Michael Snoyman <michael@snoyman.com>
Maintainer Michael Snoyman <michael@snoyman.com>
Stability stable
Category Web
Uploaded Sun Jul 12 19:23:14 UTC 2009 by MichaelSnoyman
Distributions NixOS:0.0.3.1
Downloads 958 total (11 in the last 30 days)
Votes
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees