The hack-middleware-jsonp package

[Tags: bsd3, deprecated, library]

Deprecated in favor of wai-extra


Properties

Versions0.0.0, 0.0.1, 0.0.2, 0.0.2.1
Dependenciesbase (>=3 && <5), bytestring (>=0.9.1.4), bytestring-class, hack (>=2009.5.19), web-encodings
LicenseBSD3
AuthorMichael Snoyman <michael@snoyman.com>
MaintainerMichael Snoyman <michael@snoyman.com>
Stabilityunstable
CategoryWeb
Home pagehttp://github.com/snoyberg/hack-middleware-jsonp/tree/master
Upload dateThu Jan 19 11:47:06 UTC 2012
Uploaded byMichaelSnoyman
Downloads283 total (23 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees