The hakyll-blaze-templates package

[Tags: bsd3, deprecated, library]

Deprecated


Properties

Versions0.1.0.0, 0.1.1.0
Dependenciesbase (==4.*), blaze-html (>=0.5 && <0.7), blaze-markup (>=0.5.1 && <0.6), hakyll (>=4.0 && <4.3)
LicenseBSD3
AuthorSimonas Kazlauskas
Maintainergit@kazlauskas.me
CategoryWeb
Bug trackerhttps://github.com/simukis/hakyll-blaze-templates/issues
Source repositoryhead: git clone git://github.com/simukis/hakyll-blaze-templates.git
Upload dateWed May 8 08:08:21 UTC 2013
Uploaded bySimonasKazlauskas
Downloads137 total (16 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees