The snaplet-postmark package

[Tags:bsd3, library]

This snaplet contains support for using the Postmark email system with a Snap Framework application.

Properties

Versions 0.1.0, 0.2.0
Dependencies base (>=4.4 && <5), configurator (==0.2.*), mtl (==2.*), postmark (>=0.0.2 && <0.2), snap (>=0.11 && <0.14), text (==0.11.*), transformers (==0.3.*) [details]
License BSD3
Author Luke Hoersten
Maintainer luke@hoersten.org
Stability Unknown
Category Web, Snap
Home page https://github.com/LukeHoersten/snaplet-postmark
Source repository head: git clone https://github.com/LukeHoersten/snaplet-postmark
Uploaded Sun Dec 1 05:44:47 UTC 2013 by LukeHoersten
Distributions NixOS:0.2.0
Downloads 436 total (4 in the last 30 days)
Votes
0 []
Status Docs available [build log]
Successful builds reported [all 2 reports]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees