Dependencies for AAI-0.2.0.1

library