Dependencies for KiCS-0.9.0

library
kics
kicsi