Dependencies for StringUtils-0.1.0.0

library
  • base (>=4.8 && <4.9)