Dependencies for Tainted-0.1.0.2

library