Dependencies for acme-stringly-typed-1.0.0.0

library