Dependencies for alist-0.1.0.0

library