Dependencies for amazonka-elastictranscoder-1.4.5

library