Dependencies for array-0.4.0.0

library
  • base (==4.2.* || >=4.4 && <4.6)