Dependencies for array-0.5.2.0

library
  • base (>=4.7 && <4.12)