Dependencies for array-0.5.4.0

library
  • base (>=4.9 && <4.14)