Dependencies for autoexporter-1.1.4

library
autoexporter