Dependencies for base-3.0.3.2

library
  • base (>=4.0 && <4.3)
  • syb (==0.1.*)
  • if impl(ghc<6.9)
    • buildable: False