Dependencies for base-compat-0.11.0

library
  • base (>=4.3 && <5)
  • if !os(windows) && !os(halvm)