Dependencies for base-unicode-symbols-0.2.1.2

library
  • if !flag(old-base)
    • base (>=3.0 && <4.4)
    else
    • base (>=3.0.3.1 && <4.4)

Flags

NameDescriptionDefaultType
old-base

Support for base < 3.0.3.1

DisabledAutomatic

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info