Dependencies for concurrent-utilities-0.2.0.2

library
  • base (>=4.8 && <4.13)