Dependencies for curryrs-0.2.0

library