Dependencies for deepseq-1.4.3.0

library