Dependencies for deepseq-1.4.4.0

library