Dependencies for deepseq-1.4.5.0

library