Dependencies for deepseq-magic-1.0.0.0

library