Dependencies for delude-0.1.0.3

library