Dependencies for diagrams-solve-0.1.1

library
  • base (>=4.5 && <4.13)