Dependencies for dom-parser-0.0.1

library