Dependencies for fast-nats-0.1.0.1

library