Dependencies for fay-base-0.19.1.2

library
  • base (==4.*)
  • fay (>=0.19.1 && <0.21)